LimeSurvey logo

Translation of LimeSurvey 5.x: Korean

Filter ↓ Sort ↓ All (5,182) Translated (2,784) Untranslated (2,171) Waiting (2) Fuzzy (228) Warnings (3)
1 137 138 139 140 141 145
Prio Original string Translation
Required PHP modules: You have to log in to add a translation. Details

Required PHP modules:

You have to log in to edit this translation.
Note : In some hosting, like shared hosting, it can happen that the available free space is not correctly evaluated. If you checked manually that you have enough free space to update, please, just ignore this error. You have to log in to add a translation. Details

Note : In some hosting, like shared hosting, it can happen that the available free space is not correctly evaluated. If you checked manually that you have enough free space to update, please, just ignore this error.

You have to log in to edit this translation.
Available space in directory: You have to log in to add a translation. Details

Available space in directory:

You have to log in to edit this translation.
Click here to use ComfortUpdate or to download it. You have to log in to add a translation. Details

Click here to use ComfortUpdate or to download it.

You have to log in to edit this translation.
Ignore You have to log in to add a translation. Details

Ignore

You have to log in to edit this translation.
Credentials are valid but we failed to create a user You have to log in to add a translation. Details

Credentials are valid but we failed to create a user

You have to log in to edit this translation.
Error code: You have to log in to add a translation. Details

Error code:

You have to log in to edit this translation.
An unknown error occurred. You have to log in to add a translation. Details

An unknown error occurred.

You have to log in to edit this translation.
Unknown error! You have to log in to add a translation. Details

Unknown error!

You have to log in to edit this translation.
It seems you're using a version coming from the LimeSurvey GitHub repository. You can't use ComfortUpdate. You have to log in to add a translation. Details

It seems you're using a version coming from the LimeSurvey GitHub repository. You can't use ComfortUpdate.

You have to log in to edit this translation.
No build version found! You have to log in to add a translation. Details

No build version found!

You have to log in to edit this translation.
Your version is not updatable via ComfortUpdate. Please update manually. You have to log in to add a translation. Details

Your version is not updatable via ComfortUpdate. Please update manually.

You have to log in to edit this translation.
Not updatable! You have to log in to add a translation. Details

Not updatable!

You have to log in to edit this translation.
Your version is up to date! You have to log in to add a translation. Details

Your version is up to date!

You have to log in to edit this translation.
No update available for your version. You have to log in to add a translation. Details

No update available for your version.

You have to log in to edit this translation.
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings
1 137 138 139 140 141 145

Export as