GlotPress

Translation of LimeSurvey 5.x: Spanish (Argentina)

1 12 13 14
Filter ↓ Sort ↓ All  Untranslated (random)
Prio Original string Translation
Plugin '%s' does already exist. El plugin '%s' ya existe. Details

Plugin '%s' does already exist.

El plugin '%s' ya existe.

You have to log in to edit this translation.

Meta

Status:
fuzzy
Date added:
2021-04-01 15:10:58 GMT
Translated by:
Ginet (segui)
References:
Priority of the original:
normal
More links:
or Cancel
Installation aborted. Instalación interrumpida. Details

Installation aborted.

Instalación interrumpida.

You have to log in to edit this translation.

Meta

Status:
fuzzy
Date added:
2021-04-01 15:10:58 GMT
Translated by:
Ginet (segui)
References:
Priority of the original:
normal
More links:
or Cancel
The plugin was successfully installed. You need to activate it before you can use it. El plugin fue instalado exitosamente. Necesita activarlo antes de empezar a usarlo. Details

The plugin was successfully installed. You need to activate it before you can use it.

El plugin fue instalado exitosamente. Necesita activarlo antes de empezar a usarlo.

You have to log in to edit this translation.

Meta

Status:
fuzzy
Date added:
2021-04-01 15:10:58 GMT
Translated by:
Ginet (segui)
References:
Priority of the original:
normal
More links:
or Cancel
The plugin was successfully updated. You might need to deactivate it and activate it again to apply changes. El plugin fue actualizado exitosamente. Puede que necesite desactivarlo y activarlo nuevamente para aplicar los cambios. Details

The plugin was successfully updated. You might need to deactivate it and activate it again to apply changes.

El plugin fue actualizado exitosamente. Puede que necesite desactivarlo y activarlo nuevamente para aplicar los cambios.

You have to log in to edit this translation.

Meta

Status:
fuzzy
Date added:
2021-04-01 15:10:58 GMT
Translated by:
Ginet (segui)
References:
Priority of the original:
normal
More links:
or Cancel
The plugin is not compatible with your version of LimeSurvey. El plugin no es compatible con su versión de LimeSurvey. Details

The plugin is not compatible with your version of LimeSurvey.

El plugin no es compatible con su versión de LimeSurvey.

You have to log in to edit this translation.

Meta

Status:
fuzzy
Date added:
2021-04-01 15:10:58 GMT
Translated by:
Ginet (segui)
References:
Priority of the original:
normal
More links:
or Cancel
Could not read plugin configuration file. No se pudo leer el fichero de configuración del plugin. Details

Could not read plugin configuration file.

No se pudo leer el fichero de configuración del plugin.

You have to log in to edit this translation.

Meta

Status:
fuzzy
Date added:
2021-04-01 15:10:58 GMT
Translated by:
Ginet (segui)
References:
Priority of the original:
normal
More links:
or Cancel
Could not uninstall plugin. No se pudo desinstalar el plugin. Details

Could not uninstall plugin.

No se pudo desinstalar el plugin.

You have to log in to edit this translation.

Meta

Status:
fuzzy
Date added:
2021-04-01 15:10:58 GMT
Translated by:
Ginet (segui)
References:
Priority of the original:
normal
More links:
or Cancel
Found no plugin with id %d. No se encontró el plugin con if %d. Details

Found no plugin with id %d.

No se encontró el plugin con if %d.

You have to log in to edit this translation.

Meta

Status:
fuzzy
Date added:
2021-04-01 15:10:58 GMT
Translated by:
Ginet (segui)
References:
Priority of the original:
normal
More links:
or Cancel
1 12 13 14
Legend:
Current
Waiting
Fuzzy
Old
with warnings

Export as