GlotPress

Translation of LimeSurvey 3.x.x: Estonian

1
Filter ↓ Sort ↓ All  Untranslated (random)
Prio Original string Translation
The database does not meet the minimum MySQL/MariaDB server version requirement for LimeSurvey (%s). Found version: %s Andmebaas ei vasta LimeSurvey miinimumnõuetele (%s) MySQL/MariaDB serveri versiooni osas. Details

The database does not meet the minimum MySQL/MariaDB server version requirement for LimeSurvey (%s). Found version: %s

Andmebaas ei vasta LimeSurvey miinimumnõuetele (%s) MySQL/MariaDB serveri versiooni osas.

You have to log in to edit this translation.

Meta

Status:
fuzzy
Date added:
2017-10-26 10:58:43 GMT
Translated by:
t6nnp6nn
References:
Priority of the original:
normal
More links:
or Cancel
1
Legend:
Current
Waiting
Fuzzy
Old
with warnings

Export as